<
Aktuelle Zeit: 25. Mai 2018, 14:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 71 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
BeitragVerfasst: 7. Mär 2013, 14:15 
Offline
Administrator
Benutzeravatar

Registriert: 11. Feb 2013, 18:05
Beiträge: 3856
Wohnort: Essen
Hier geht es ja richtig zur Sache! :2thumbs


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 7. Mär 2013, 15:04 
Offline
Benutzeravatar

Registriert: 22. Feb 2013, 20:15
Beiträge: 3714
Wohnort: Cassel
Was mir gerade auffällt...hast Du bei den Staukästen an den Seitentüren nicht rechts und links verwechselt???
Wirkt zumindest so...

_________________
Beste Grüße aus Cassel.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 7. Mär 2013, 17:03 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
jathu1904 hat geschrieben:
Was mir gerade auffällt...hast Du bei den Staukästen an den Seitentüren nicht rechts und links verwechselt???
Wirkt zumindest so...


... wie man es nimmt.

Oder die Kisten falsch herum angebracht. Ist mir gestern aufgefallen, als ich mein "Altmodell" als
"Vorlage" benutzte ... shit. :datz

Mal sehen wie gut der Superkleber klebt ...

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 7. Mär 2013, 17:33 
Offline
Benutzeravatar

Registriert: 13. Feb 2013, 12:57
Beiträge: 176
Wohnort: MYK
Also wenn es Sekundenkleber war, sollte heißes Wasser helfen (hab ich mir mal sagen lassen)...
Ansonsten ein scharfes Skalpell und gaaanz ruhige Finger. ;)

Aber für deine Ätzteil-Orgien hätte ich ja echt keinen Nerv... und dann auch noch gelötet... Es sieht aber auch zu schön aus, wie alles so herrlich gülden glänzt... :hecheln
My precioussss..... ;)

_________________
Gruß,
Markus


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 7. Mär 2013, 17:44 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
@ Markus. ... danke für den Tipp.

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 00:58 
Offline
Benutzeravatar

Registriert: 2. Mär 2013, 22:12
Beiträge: 144
Wohnort: Lingen
Dr. Jones hat geschrieben:
... nicht Euro, DM.


Ach Du Schreck - Recht haste! Man, das waren noch Zeiten! MAl eben schnell in die S21 und ab nach Essen-Steele, Modelle kaufen!
Tja, nu ham wa Intanetz und ordern direkt inne Fabrik bei de Schinesen!
:biggrin
Michael

_________________
Nächster "Auftritt" der Modellbaufreunde Lingen am 24./25. März auf der EuroModelExpo in Lingen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 01:08 
Offline
Administrator
Benutzeravatar

Registriert: 11. Feb 2013, 18:05
Beiträge: 3856
Wohnort: Essen
Der Lingener hat geschrieben:
Man, das waren noch Zeiten! MAl eben schnell in die S21 und ab nach Essen-Steele, Modelle kaufen!

Essen Steele = Schorsch Modellbau. ;)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 01:15 
Offline
Benutzeravatar

Registriert: 2. Mär 2013, 22:12
Beiträge: 144
Wohnort: Lingen
So isset! Ich weiss noch: Meine heute pubertierende Tochter krabbelte damals aus dem Kinderwagen und sortierte das Schorsch´sche Farblager neu! :biggrin Und (oh Überraschung): Er hat nicht geschimpft, sondern einfach alle Agama-Döschen wieder eingeräumt!

_________________
Nächster "Auftritt" der Modellbaufreunde Lingen am 24./25. März auf der EuroModelExpo in Lingen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 08:28 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 18:52
Beiträge: 2384
Wohnort: Schwatt - Jelb
Guck mal hier, ein paar Haushaltstips zum Sekundenkleber.

http://www.helpster.de/sekundenkleber-l ... gt-s_18647

Übrigens habe ich den Dentalkleber, bringe ne Flasche am Samstag mit. Kannste testen. :anmachen

und

sieht gut aus.....

_________________
..........Gruß..........
.........Roland.........


Ein Kleber, der nicht klebt, klebt nicht.
www.the-scalemodel-workbench.com


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 10:35 
Online
modellbaugilde.de Team
Benutzeravatar

Registriert: 11. Feb 2013, 00:46
Beiträge: 6040
Wohnort: Ibbenbüren
Haste das jetzt nur gegoogelt und reingesetzt oder tatsächlich auch probiert, Roland??? :daumendreh2


Wenn die Theorie stimmt, dann wären doch sämtliche PE Teile nach dem Wasserbad ab, aber mit Azeton würde ich nicht an Plastik gehen?

_________________
LG

Stefan


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 11:06 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
[b]Moin Männer,

ich habe gestern noch die "Heißwassermethode" ausprobiert.

... und, es funktioniert. Die Teile sind ab, das Plasik heil. Jetzt nur noch ein paar
Klebstoffreste abschmiergeln und fertig.[/b]

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 11:10 
Offline
modellbaugilde.de Team
Benutzeravatar

Registriert: 11. Feb 2013, 13:37
Beiträge: 877
Man kann alt werden wie ´n Kuh... man lernt immer wieder dazu

_________________
Gruß dtmv6

Ich rufe zur ersten Ordnung auf


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 11:28 
Online
modellbaugilde.de Team
Benutzeravatar

Registriert: 11. Feb 2013, 00:46
Beiträge: 6040
Wohnort: Ibbenbüren
Hi Jörg,

jetzt würde mich aber interessieren, ob alle PE Teile abgegangen sind oder ob sich nur die betreffenden dann leicht gelösst haben? Welche Temperatur hast Du genommen bei dem Wasser?

Wäre ja intersssant, ob jetzt die Wärme oder das Wasser ausschlaggebend war?


@ Roland: wäre Dein Tip dann nicht ein guter Beitrag für "Nützliches und Praktisches"? :begeistert

_________________
LG

Stefan


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 12:58 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
ValleDeVinales hat geschrieben:
Hi Jörg,

jetzt würde mich aber interessieren, ob alle PE Teile abgegangen sind oder ob sich nur die betreffenden dann leicht gelösst haben? Welche Temperatur hast Du genommen bei dem Wasser?

Wäre ja intersssant, ob jetzt die Wärme oder das Wasser ausschlaggebend war?


@ Roland: wäre Dein Tip dann nicht ein guter Beitrag für "Nützliches und Praktisches"? :begeistert


@ Stefan: Die ganze Kiste hat sich komplett gelöst (mit Hilfe eines Bastellmessers). Die einzenen PE-Teile können
sich nicht lösen, da alles gelötet ist. Das Wasser hatte ich in einem Wasserkocher erhitzt, 100 °C, etwas in eine
Tasse geschüttet und das Teil mit einer Pinzette immer wieder eingetaucht. Da die Tamiyatür recht "massiv" ist, blieb alles heil. Wenn alles geklebt wäre, sehe es wohl anders aus.

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 18:32 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 18:52
Beiträge: 2384
Wohnort: Schwatt - Jelb
@ Stefan

Das bezog sich ja auf "Haushaltstips" nicht auf Modellbautips. :blush-pfeif2

Aber wir können ja so ausprobierte Tips mal sammeln. Alles in einen Thread "Sekundenkleber". Welcher gut ist, welcher nicht, wie verarbeiten, Notfallhilfe, usw.

Wärme hilft oft. Schraubensicherungsmittel, Rückenschmerzen,...... :biggrin

_________________
..........Gruß..........
.........Roland.........


Ein Kleber, der nicht klebt, klebt nicht.
www.the-scalemodel-workbench.com


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 19:30 
Offline
modellbaugilde.de Team
Benutzeravatar

Registriert: 11. Feb 2013, 10:33
Beiträge: 3528
Wohnort: Da wo et am schönsten is
Sei froh das es "nur" Sekundenkleber war und kein Resinkleber! :blush-pfeif2 :biggrin

Sag mal Jörg,ich finde deinen Ätzteilmasochismus sehr sehenswert,keine Frage
aber warum hast du eigentlich nicht den 222ger von Tristar genommen?
Zu einfach? :confused :wink2
Das Ding sollte doch um einiges zeitgemäßer sein als das olle Tamiya Kit.

_________________
Jeder Mensch ist zu etwas nütze und sei es als schlechtes Beispiel.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 8. Mär 2013, 19:58 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
Eimerchen hat geschrieben:
Sei froh das es "nur" Sekundenkleber war und kein Resinkleber! :blush-pfeif2 :biggrin

Sag mal Jörg,ich finde deinen Ätzteilmasochismus sehr sehenswert,keine Frage
aber warum hast du eigentlich nicht den 222ger von Tristar genommen?
Zu einfach? :confused :wink2
Das Ding sollte doch um einiges zeitgemäßer sein als das olle Tamiya Kit.



@ Jörg: ... ja, da gebe ich dir Recht. Aber der Tamiya-Bausatz lag noch bei mir im Regal.

Außerdemwollte ich unbedingt diesen "super geilen" PE-Satz von Voyager ....
:anmachen

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 23. Apr 2013, 12:31 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
... aktueller Stand der Arbeiten.

Bild

Bild

Bild

Bild

Bild

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 23. Apr 2013, 12:38 
Online
modellbaugilde.de Team
Benutzeravatar

Registriert: 11. Feb 2013, 00:46
Beiträge: 6040
Wohnort: Ibbenbüren
Hi Jörg,

schöner Fortschritt. Interessant auch die Kratzer und Risse auf den Reifen. Allerdings.... soll das ein Einschussloch am linken Vorderreifen, etwa in Position 04:00 sein???

Dann müsste der Reifen doch platt sein oder? :daumendreh2

_________________
LG

Stefan


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 23. Apr 2013, 13:34 
Offline
Benutzeravatar

Registriert: 14. Feb 2013, 10:11
Beiträge: 909
Wohnort: Ruhrpott
Zitat:
soll das ein Einschussloch am linken Vorderreifen, etwa in Position 04:00 sein???


... nö

_________________
Gruß ... "der Doc"


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 71 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group Color scheme by ColorizeIt!
Deutsche Übersetzung durch phpBB.de